• Mike Hibler's avatar
    From the Just Happened to Notice Department: · fa9e81ac
    Mike Hibler authored
    Change the dependencies of a couple of our startup scripts to happen
    before "apache24" rather than "apache22". Any new install (the only
    time these scripts will be installed) will have Apache 2.4.
    fa9e81ac