Commit 6e22a5f8 authored by Jonathon Duerig's avatar Jonathon Duerig

Add explicit dependency to load form-helpers

parent d74289ff
...@@ -17,7 +17,7 @@ require.config({ ...@@ -17,7 +17,7 @@ require.config({
require(['jquery', 'js/quickvm_sup', require(['jquery', 'js/quickvm_sup',
// jQuery modules // jQuery modules
'bootstrap'], 'bootstrap', 'formhelpers'],
function ($, sup) function ($, sup)
{ {
'use strict'; 'use strict';
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment