Commit 0aabaac8 authored by Mike Hibler's avatar Mike Hibler
Browse files

Nit.

parent b7beb3c6
......@@ -94,6 +94,9 @@ with 2015Q3 and I have updated through 2016Q2.
# for 10.2
DEFAULT_VERSIONS=perl5=5.20 python=2.7 php=5.6 mysql=5.5 apache=2.2 tcltk=8.6
# as of 2016Q3 ports, add:
DEFAULT_VERSIONS+=ssl=base
5. Set non-standard options on some ports.
* Perl. For perl 5.20 make sure that THREADS is defined. It should be,
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment