• Kevin Atkinson's avatar
    · 2093eb10
    Kevin Atkinson authored
    Don't use "no warnings 'uninitialized'" since that is a perl 5.6+ feature
    and some are still using an ancient version of perl.
    2093eb10